compat-poppler022-glib-0.22.5-4.el7.i686.rpm


Advertisement

Description

compat-poppler022-glib - Glib wrapper for poppler

Distribution: CentOS 7
Repository: CentOS x86_64
Package name: compat-poppler022-glib
Package version: 0.22.5
Package release: 4.el7
Package architecture: i686
Package type: rpm
Installed size: 262.15 KB
Download size: 87.31 KB
Official Mirror: mirror.centos.org
Glib wrapper for poppler.

Provides

  • compat-poppler022-glib = 0.22.5-4.el7
  • compat-poppler022-glib(x86-32) = 0.22.5-4.el7
  • libpoppler-glib.so.8

Conflicts

  • poppler-glib < 0.24

    Install Howto

    Install the compat-poppler022-glib rpm package:

    # yum install compat-poppler022-glib

    Files

    • /usr/lib/libpoppler-glib.so.8
    • /usr/lib/libpoppler-glib.so.8.6.0

    Changelog

    Advertisement
    Advertisement