Ghettoforge Plus x86_64


Package Description
dovecot-2.1.17-2.gf.el5.x86_64.rpm Secure imap and pop3 server
dovecot-devel-2.1.17-2.gf.el5.x86_64.rpm Development files for dovecot
dovecot-mysql-2.1.17-2.gf.el5.x86_64.rpm MySQL back end for dovecot
dovecot-pgsql-2.1.17-2.gf.el5.x86_64.rpm Postgres SQL back end for dovecot
dovecot-pigeonhole-2.1.17-2.gf.el5.x86_64.rpm Sieve and managesieve plug-in for dovecot
dovecot22-2.2.26.0-1.gf.el5.x86_64.rpm Secure imap and pop3 server
dovecot22-devel-2.2.26.0-1.gf.el5.x86_64.rpm Development files for dovecot
dovecot22-mysql-2.2.26.0-1.gf.el5.x86_64.rpm MySQL back end for dovecot
dovecot22-pgsql-2.2.26.0-1.gf.el5.x86_64.rpm Postgres SQL back end for dovecot
dovecot22-pigeonhole-2.2.26.0-1.gf.el5.x86_64.rpm Sieve and managesieve plug-in for dovecot
irssi-0.8.16-0.2.rc1.gf.el5.x86_64.rpm Modular text mode IRC client with Perl scripting
irssi-devel-0.8.16-0.2.rc1.gf.el5.x86_64.rpm Development package for irssi
nethack-3.4.3-13.gf.el5.1.x86_64.rpm A rogue-like single player dungeon exploration game
postfix3-3.1.4-2.gf.el5.x86_64.rpm Postfix Mail Transport Agent
postfix3-ldap-3.1.4-2.gf.el5.x86_64.rpm LDAP Database Support for Postfix
postfix3-mysql-3.1.4-2.gf.el5.x86_64.rpm MySQL Database Support for Postfix
postfix3-pcre-3.1.4-2.gf.el5.x86_64.rpm PCRE Database Support for Postfix
postfix3-perl-scripts-3.1.4-2.gf.el5.x86_64.rpm Postfix utilities written in perl
postfix3-pgsql-3.1.4-2.gf.el5.x86_64.rpm PostgreSQL Database Support for Postfix
postfix3-sqlite-3.1.4-2.gf.el5.x86_64.rpm SQLite Database Support for Postfix
tcl-8.5.14-1.gf.el5.x86_64.rpm Tool Command Language, pronounced tickle
tcl-devel-8.5.14-1.gf.el5.x86_64.rpm Tcl scripting language development environment
vim-X11-7.4.211-2.gf.el5.x86_64.rpm The VIM version of the vi editor for the X Window System
vim-common-7.4.211-2.gf.el5.x86_64.rpm The common files needed by any version of the VIM editor
vim-enhanced-7.4.211-2.gf.el5.x86_64.rpm A version of the VIM editor which includes recent enhancements
vim-filesystem-7.4.211-2.gf.el5.x86_64.rpm VIM filesystem layout
vim-minimal-7.4.211-2.gf.el5.x86_64.rpm A minimal version of the VIM editor